Giardinaggio efiori.com  



 

Torna Indietro   Giardinaggio efiori.com > Le Speciali > Acidofile > Acidofile: Malattie e parassiti

Gardenia con probabile phytophthora

Questa discussione si intitola Gardenia con probabile phytophthora nella sezione Acidofile: Malattie e parassiti, appartenente alla categoria Acidofile; Da più di un mese sto combattendo con questo problema che sta facendo lentamente deperire la mia gardenia. L'ho acquistata ...

Rispondi
 
Strumenti Discussione ModalitÓ Visualizzazione
  #1  
Vecchio 24-03-18, 18:39
L'avatar di Titti7
Titti7 Titti7 Ŕ offline
Utente esperta in orchidee

 
Data Registrazione: 10-07-17
LocalitÓ: Roma
Messaggi: 1717
Grazie dati: 3199
Ringraziato 1761 volte in 1055 post
Punti reputazione: 85
Sono....: Donna
Predefinito Gardenia con probabile phytophthora

Da più di un mese sto combattendo con questo problema che sta facendo lentamente deperire la mia gardenia. L'ho acquistata la scorsa estate e a fine fioritura l'ho travasata ( senza rompere il pane radicale) in un contenitore più grande e in terriccio per acidofile. Inizialmente è andato tutto ok tanto che la pianta continuava a fiorire e ad emettere nuovi germogli. Ma poi di colpo il fogliame ha preso a scurire, prima le punte e poi l'intera foglia che anneriva fino a cadere.
Ho pensato subito alla phytophthora e così ho preso la decisione di dare un'occhiata alle radici operando un rinvaso di emergenza. Una volta estratta la pianta dal vaso mi sono trovata alle prese con un substrato praticamente diviso in due: la parte esterna era soffice e normale ma quella interna (corrispondente al panetto di terra originario) si presentava come un ammasso duro e spugnoso che intrappolava le radici. Inoltre, in questa zona ,i segni tipici del fungo erano visibili ad occhio nudo.
Così ho cercato di togliere via le parti infette, allargando e liberando le radici. Poi ho sostituito il vecchio terriccio con nuovo terriccio sempre per acidofile e infine, una volta ultimato il rinvaso, ho annaffiato con il Previcur.
A distanza di un mese la pianta continua a deperire senza mostrare alcun segno di ripresa e a questo punto non so più che fare....Se avete qualche buon consiglio sarà come sempre molto gradito!!



Inviato dal mio SM-G920F utilizzando Tapatalk
Rispondi Con Citazione
Il seguente utente ha ringraziato Titti7 per questo post
Silvana (24-03-18)

Alt Oggi
Fiore
Pubblifiore :p
 
Data registrazione: 01-01-2001
LocalitÓ: Prato di casa
Interessi: Giardinaggio
Messaggi: 999999
Sono: un fiore pubblicitario
Standard Link sponsorizzati

    

  #2  
Vecchio 24-03-18, 19:21
L'avatar di Silvana
Silvana Silvana Ŕ offline
Tutor della sezione: Progettiamo - Tecniche di giardinaggio - Metodi di riproduzione
 
Data Registrazione: 27-05-10
LocalitÓ: Albairate (MI)
Messaggi: 14470
Grazie dati: 11131
Ringraziato 5067 volte in 3647 post
Punti reputazione: 335
Invia un messaggio via Skype™ a Silvana Sono....: Donna
Predefinito

mi dispiace Titti a me sembra tu abbia fatto tutto bene ...forse per˛ le foglie vecchie cadranno comunque, sono quelle nuove che dovrebbero nascere sane

...hai fatto un buon drenaggio in fondo al vaso?..mi raccomando bagna con acqua non calcarea ..

quante volte hai ripetuto l"applicazione del funghicida dall'inizio dell'infezione?

ps..cosa vul dire che i segni del fungo erano visbili ad occhio nudo ?
__________________

Ultima modifica di Silvana; 24-03-18 alle 19:32
Rispondi Con Citazione
Il seguente utente ha ringraziato Silvana per questo post
Titti7 (24-03-18)
  #3  
Vecchio 24-03-18, 20:16
L'avatar di Titti7
Titti7 Titti7 Ŕ offline
Utente esperta in orchidee

 
Data Registrazione: 10-07-17
LocalitÓ: Roma
Messaggi: 1717
Grazie dati: 3199
Ringraziato 1761 volte in 1055 post
Punti reputazione: 85
Sono....: Donna
Predefinito

Grazie Silvana!! Guarda dal giorno del travaso l'ho bagnata in tutto tre volte, forse è un po' poco, però ho preferito andarci piano perché le radici che erano rimaste compresse nel panetto originario avevano già preso parecchia umidità !! Ora il nero sta avanzando su tutte le foglie, sia vecchie che nuove e la poveretta si sta lentamente defogliando!!
Quando l'ho svasata, nella zolla inzuppata ho trovato una marea di minuscole palline bianche che ho rimosso manualmente...(ho pensato che fosse quella la phytophthora, sarà lei?), stupidamente non ho pensato a fare una foto!!

ps: si il drenaggio l'ho fatto, ho rimosso tutto il fondo bagnaticcio aggiungendo nuova argilla e nuovo terriccio asciutto ( sempre quello specifico per acidofile). La sto annaffiando con acqua oligominerale ma forse mi sa che sarebbe preferibile quella distillata...

Inviato dal mio SM-G920F utilizzando Tapatalk

Ultima modifica di Titti7; 24-03-18 alle 20:22
Rispondi Con Citazione
  #4  
Vecchio 24-03-18, 21:04
L'avatar di Silvana
Silvana Silvana Ŕ offline
Tutor della sezione: Progettiamo - Tecniche di giardinaggio - Metodi di riproduzione
 
Data Registrazione: 27-05-10
LocalitÓ: Albairate (MI)
Messaggi: 14470
Grazie dati: 11131
Ringraziato 5067 volte in 3647 post
Punti reputazione: 335
Invia un messaggio via Skype™ a Silvana Sono....: Donna
Predefinito

Citazione:
Originariamente Scritto da Titti7 Visualizza Messaggio
Quando l'ho svasata, nella zolla inzuppata ho trovato una marea di minuscole palline bianche che ho rimosso manualmente...(ho pensato che fosse quella la phytophthora, sarÓ lei?), stupidamente non ho pensato a fare una foto!!
la phytophthora Ŕ una malattia fungina non Ŕ visibile ,quei pallini non potrebbero essere di agriperlite mischiata al terriccio?
__________________
Rispondi Con Citazione
Il seguente utente ha ringraziato Silvana per questo post
Titti7 (24-03-18)
  #5  
Vecchio 24-03-18, 21:16
L'avatar di Titti7
Titti7 Titti7 Ŕ offline
Utente esperta in orchidee

 
Data Registrazione: 10-07-17
LocalitÓ: Roma
Messaggi: 1717
Grazie dati: 3199
Ringraziato 1761 volte in 1055 post
Punti reputazione: 85
Sono....: Donna
Predefinito

No Silvi, di sicuro non era perlite...pensavo fosse il fungo!! Speriamo non si tratti di qualche altra bestiaccia!!

Inviato dal mio SM-G920F utilizzando Tapatalk
Rispondi Con Citazione
  #6  
Vecchio 24-03-18, 21:18
L'avatar di Silvana
Silvana Silvana Ŕ offline
Tutor della sezione: Progettiamo - Tecniche di giardinaggio - Metodi di riproduzione
 
Data Registrazione: 27-05-10
LocalitÓ: Albairate (MI)
Messaggi: 14470
Grazie dati: 11131
Ringraziato 5067 volte in 3647 post
Punti reputazione: 335
Invia un messaggio via Skype™ a Silvana Sono....: Donna
Predefinito

ma erano duri o mollicci?
__________________
Rispondi Con Citazione
  #7  
Vecchio 24-03-18, 21:21
L'avatar di Titti7
Titti7 Titti7 Ŕ offline
Utente esperta in orchidee

 
Data Registrazione: 10-07-17
LocalitÓ: Roma
Messaggi: 1717
Grazie dati: 3199
Ringraziato 1761 volte in 1055 post
Punti reputazione: 85
Sono....: Donna
Predefinito

Mollicci...

Inviato dal mio SM-G920F utilizzando Tapatalk
Rispondi Con Citazione
  #8  
Vecchio 24-03-18, 21:22
L'avatar di Silvana
Silvana Silvana Ŕ offline
Tutor della sezione: Progettiamo - Tecniche di giardinaggio - Metodi di riproduzione
 
Data Registrazione: 27-05-10
LocalitÓ: Albairate (MI)
Messaggi: 14470
Grazie dati: 11131
Ringraziato 5067 volte in 3647 post
Punti reputazione: 335
Invia un messaggio via Skype™ a Silvana Sono....: Donna
Predefinito

Citazione:
Originariamente Scritto da Titti7 Visualizza Messaggio
Mollicci...
erano forse uova di qualche insetto ..ma erano nella parte superiore del terriccio o all'interno?
__________________
Rispondi Con Citazione
  #9  
Vecchio 24-03-18, 21:28
L'avatar di Silvana
Silvana Silvana Ŕ offline
Tutor della sezione: Progettiamo - Tecniche di giardinaggio - Metodi di riproduzione
 
Data Registrazione: 27-05-10
LocalitÓ: Albairate (MI)
Messaggi: 14470
Grazie dati: 11131
Ringraziato 5067 volte in 3647 post
Punti reputazione: 335
Invia un messaggio via Skype™ a Silvana Sono....: Donna
Predefinito

un sito interessante per qualche informazione in pi¨ sui marciumi radicali e funghi

I funghi della radice e del colletto - Horti di Veio
__________________
Rispondi Con Citazione
Il seguente utente ha ringraziato Silvana per questo post
Titti7 (24-03-18)
  #10  
Vecchio 24-03-18, 21:30
L'avatar di Titti7
Titti7 Titti7 Ŕ offline
Utente esperta in orchidee

 
Data Registrazione: 10-07-17
LocalitÓ: Roma
Messaggi: 1717
Grazie dati: 3199
Ringraziato 1761 volte in 1055 post
Punti reputazione: 85
Sono....: Donna
Predefinito

Stavano insaccati proprio dentro il panetto, quando l'ho aperto ho trovato tutti questi piccoli affarini tondeggianti!! Ho sbagliato a non fare una foto ma credevo che una volta rimossi manualmente non avrebbero dato problemi!! Magari invece erano proprio uova di qualche insetto, chissà!!
Cmq ho come la sensazione che il problema dell'annerimento fogliare non sia imputabile a loro ma al marciume radicale tutt' ora presente. Forse mi conviene darci dentro col previcur ancora per un bel po', che ne pensi?


Inviato dal mio SM-G920F utilizzando Tapatalk

Ultima modifica di Titti7; 24-03-18 alle 21:33
Rispondi Con Citazione

Alt Oggi
Fiore
Pubblifiore :p
 
Data registrazione: 01-01-2001
LocalitÓ: Prato di casa
Interessi: Giardinaggio
Messaggi: 999999
Sono: un fiore pubblicitario
Standard Link sponsorizzati

    

Rispondi

Tag
gardenia, phytophthora, probabile

Strumenti Discussione
ModalitÓ Visualizzazione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato



Tutti gli orari sono GMT +2. Adesso sono le 00:06.

Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0
Alcune foto potrebbero provenire da altri siti. Qualora qualcuno riconoscesse la propria foto e non avesse piacere di vederla su questo forum è invitato a comunicarlo all'Amministratore. Provvederemo a rimuoverla al più presto.

Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0